piramida wieku

Wykres „piramida wieku”

Dzisiaj o jednej z metod przygotowania w Excelu wykresu zwanego piramidą wieku. Zaczynamy od danych źródłowych. W moim przykładzie wyglądają one tak: Na swoje potrzeby musiałem te dane wzbogacić o dwie dodatkowe kolumny. Odpowiednia formuła dla kolumny dodatkowej 2 to, jak łatwo zgadniesz: =JEŻELI(E3>C3;C3;E3) Wstawione przeze mnie kolumny będą stanowić źródło danych dla dodatkowych serii […]

Czytaj cały wpis →